Urin

25.05.09 09:25 #1
Neues Thema erstellen
mausbeer
Hallo !

Ich habe vor 8 Monaten eine urplötzliche schwere Blasenentzündung bekommen mit Fieber. Dies wurde gleich duruch meinen Hausarzt mit Antibiotika behandelt. Leider hat es nicht geholfen. Ingesamt musste ich so viel Antibiotika, dass es mir dadurch auch sehr schelcht ging. Kreislaufprobleme, Durchfall etc. Ich bin die Bakterien erst seit 2 Monaten los, worüber ich auch sehr froh bin.
Leider habe ich seitdem weiterhin Probleme. Ich habe seit dem ich die Blasenentzüdnung vor 8 MOnaten habe durchgehend Blut im Urin und teilweise auch erhöhrte Leukozytewerte. Ich habe heute morgen auch getestet und da hatte ich sehr sehr hohe Werte. Sonst sind alle Werte okay. BEvor ich zur Toilette musste hatte ich stechen in der Harnröhre.
Vor ca. 3 Wochen hatte ich sehr starke Blasenkrämpfe.

Ich war bei meinem Hausarzt, beim Frauenarzt, Urologen und Nephrologen.
Ich mag auch nicht mehr zum Arzt gehen, da ich immer vom einen zum Anderen geschickt werde. Alle meine Ärzte haben mir gesagt, dass das nicht gut ist ( Blut im Urin und hohe Leukos) aber keiner kann mir helfen. Heute morgen hatte ich sehr hohe Werte im Urin, was Blut betrifft und Leukozyten. Das ist doch nicht normal

Vielleicht kann mir ja jemand von euch helfen ?
Danke


Malve ist offline
Moderatorin
Beiträge: 22.472
Seit: 26.04.04
Hallo mausbeer,

herzlich willkommen in unserem Forum!

Über Blasenprobleme gibt es hier einen langen Thread, vielleicht helfen Dir die Informationen weiter?
http://www.symptome.ch/vbboard/krank...lskreis-2.html

Liebe Grüsse,
uma


Optionen Suchen


Themenübersicht