Probleme beim Freischalten Deines Mitglieder-Logins?

20.04.09 22:33 #1
Neues Thema erstellen

admin ist offline
Administrator
Beiträge: 19.297
Seit: 01.01.04
Sobald Du Dich registriert hast, wird Dir ein E-Mail an die Adresse zugesandt, welche Du angegeben hast.
Existiert dieses E-Mail nach einigen Minuten nicht in Deinem Posteingang, schaue am besten mal im Spam-Ordner (bzw. "Junk") nach. Es kann durchaus vorkommen, dass ein Mail sich dorthin verirrt.

Wenn Du das E-Mail erhalten hast, findest Du darin einen Link, welchen Du anklicken musst.
Bei den allermeisten von Euch sollte nun das Mitglieder-Login korrekt freigeschaltet sein.


Die folgende Hilfestellung ist für die restlichen Benutzer, wo dies nicht funktioniert.
Nicht verzagen, Ihr seid kurz vor dem Ziel.

Bitte rufe die folgende Seite in deinem Browser auf:
Das Ende der Symptombekämpfung - Benutzerkonto aktivieren

Auf dieser Seite musst du Deinen Benutzernamen und Deinen Aktivierungscode eingeben. Beide Angaben sind in dem E-Mail enthalten, das Dir zugesandt worden ist.

Aufgepasst: Der "Aktivierungscode" wird nur für diesen einen Schritt benötigt und entspricht NICHT dem Kennwort, das Du bei der Registrierung eingegeben hast.

Wenn Du also Deine Registrierung mit obigen Schritten abgeschlossen hast und Dich anmelden möchtest, benutze NICHT den Aktivierungscode sondern Dein selbst gewähltes Kennwort.
Anmelden kannst Du Dich in der Ecke ganz oben rechts. In das erste Feld kommt Dein Benutzername und rechts davon Dein Kennwort.



Solltest du immer noch Probleme mit der Registrierung oder Anmeldung haben ...
- prüfe bitte folgenden Hilfebeitrag
- vielleicht findest Du eine Antwort in der Rubrik der "technischen Fragen"

Und ansonsten kontaktiere uns gerne.
Nenne uns dabei folgende Punkte:
- Deinen Benutzernamen
- die bereits von Dir getätigten Schritte und deren Resultate

Vielen Dank für Deine Geduld und gutes Gelingen

Gruss, Marcel

Geändert von admin (08.05.09 um 14:42 Uhr)


Optionen Suchen


Themenübersicht